Hackers are on the hunt for Oracle servers vulnerable to potent exploit – Digitalmunition




E0VNVDEI0hNDAB18LXyOjgJHLXGshL5SAg-YD2d2D6A.jpgautowebpsa7c196055a4dddd9922ddafc8e2aef8326bc8bc6.jpeg

Home Forums Hackers are on the hunt for Oracle servers vulnerable to potent exploit

This topic contains 1 reply, has 2 voices, and was last updated by  PO0tyTng 3 weeks, 4 days ago.

  • Author
    Posts
  • #324529

    anonymous
    Participant


    Hackers are on the hunt for Oracle servers vulnerable to potent exploit

  • #324531

    PO0tyTng

    Only Oracle Weblogic servers are vulnerable, and only if they’re internet facing with an ipv4 address. If you have servers in that bucket get them patched.

You must be logged in to reply to this topic.