AtMail Email Server Appliance 6.4 XSS / CSRF / Code Execution – Digitalmunition




Exploit/Advisories no-image-featured-image.png

Published on August 6th, 2020 📆 | 3621 Views ⚑

0

AtMail Email Server Appliance 6.4 XSS / CSRF / Code Execution

Atmail Email Server Appliance version 6.4 exploit toolchain that leverages cross site scripting and cross site request forgery to achieve code execution.
Source link

Tagged with:



Leave a Reply

Your email address will not be published. Required fields are marked *


loading...