chained-quiz Plugin 1.1.8.1 on WordPress wp-admin/admin-ajax.php total_questions cross site scripting – Digitalmunition




Exploit/Advisories Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on January 18th, 2020 📆 | 7229 Views ⚑

0

chained-quiz Plugin 1.1.8.1 on WordPress wp-admin/admin-ajax.php total_questions cross site scripting

A vulnerability, which was classified as problematic, was found in chained-quiz Plugin 1.1.8.1 on WordPress (WordPress Plugin). Affected is an unknown part of the file wp-admin/admin-ajax.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

https://vuldb.com/?id.149124

Tagged with:



Leave a Reply ✍


loading...