Exploit Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on August 29th, 2019 📆 | 6590 Views ⚑

0

Confluence Server/Confluence Data Center up to 6.6.15/6.13.6/6.15.7 Page Export WEB-INF directory traversal

A vulnerability, which was classified as problematic, was found in Confluence Server and Confluence Data Center up to 6.6.15/6.13.6/6.15.7. This affects an unknown code block of the file install-directory>/confluence/WEB-INF of the component Page Export. Upgrading to version 6.6.16, 6.13.7 or 6.15.8 eliminates this vulnerability.

https://vuldb.com/?id.141069

Download Nulled WordPress Themes
Download Nulled WordPress Themes
Download Premium WordPress Themes Free
Download WordPress Themes
free download udemy course

Tagged with:



Leave a Reply ✍


loading...