FusionPBX up to 4.5.7 contact_edit.php query_string cross site scripting – Digitalmunition




Exploit Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on October 23rd, 2019 📆 | 2624 Views ⚑

0

FusionPBX up to 4.5.7 contact_edit.php query_string cross site scripting

A vulnerability, which was classified as problematic, was found in FusionPBX up to 4.5.7. Affected is an unknown code block of the file appcontactscontact_edit.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

https://vuldb.com/?id.144030

Tagged with:



Leave a Reply ✍


loading...