FusionPBX up to 4.5.7 contact_import.php query_string cross site scripting – Digitalmunition




Exploit/Advisories Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on October 22nd, 2019 📆 | 7469 Views ⚑

0

FusionPBX up to 4.5.7 contact_import.php query_string cross site scripting

A vulnerability, which was classified as problematic, was found in FusionPBX up to 4.5.7. This affects some unknown functionality of the file appcontactscontact_import.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

https://vuldb.com/?id.143985

Tagged with:



Leave a Reply ✍


loading...