Lenovo XClarity Administrator up to 2.4.x URL Reflected cross site scripting – DigitalMunition




Exploit Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on September 4th, 2019 📆 | 4035 Views ⚑

0

Lenovo XClarity Administrator up to 2.4.x URL Reflected cross site scripting

A vulnerability classified as problematic was found in Lenovo XClarity Administrator up to 2.4.x. Affected by this vulnerability is an unknown code of the component URL Handler. Upgrading to version 2.5.0 eliminates this vulnerability.

https://vuldb.com/?id.141229

Download WordPress Themes Free
Download WordPress Themes Free
Download WordPress Themes Free
Download Premium WordPress Themes Free
free online course

Tagged with:



Leave a Reply ✍


loading...