login-or-logout-menu-item Plugin bis on WordPress lolmi_save_settings weak authentication – Digitalmunition




Exploit/Advisories Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on August 31st, 2019 📆 | 2281 Views ⚑

0

login-or-logout-menu-item Plugin bis on WordPress lolmi_save_settings weak authentication

A vulnerability was found in login-or-logout-menu-item Plugin bis on WordPress (WordPress Plugin). It has been rated as critical. Affected by this issue is the function lolmi_save_settings. Upgrading to version 1.2.0 eliminates this vulnerability.

https://vuldb.com/?id.141164

Tagged with:



Leave a Reply