Samsung J7 Neo privilege escalation [CVE-2019-15460] – Digitalmunition




Exploit/Advisories no image

Published on November 17th, 2019 📆 | 1755 Views ⚑

0

Samsung J7 Neo privilege escalation [CVE-2019-15460]

A vulnerability was found in Samsung J7 Neo (unknown version). It has been rated as critical. This issue affects some unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

https://vuldb.com/?id.145763

Tagged with:



Leave a Reply ✍


loading...