Exploit Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on August 30th, 2019 📆 | 5464 Views ⚑

0

Symantec Management Center up to 2.0/2.1/2.2.2.0 REST API information disclosure

A vulnerability classified as problematic has been found in Symantec Management Center up to 2.0/2.1/2.2.2.0. Affected is an unknown function of the component REST API. Upgrading to version 2.2.2.1 or 2.3 eliminates this vulnerability.

https://vuldb.com/?id.141120

Download Best WordPress Themes Free Download
Download Best WordPress Themes Free Download
Download Nulled WordPress Themes
Download Nulled WordPress Themes
download udemy paid course for free

Tagged with:



Leave a Reply ✍


loading...