Browsing the "vulnerability" Tag

JavaScript library caused a cross-site scripting vulnerability on Google Search

April 3rd, 2019 📆 | 6121 Views ⚑

Closure is a JavaScript library made open-source by Google and is used in many of the company’s applications such as

Tagged with: