Exploit Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on October 9th, 2019 📆 | 5371 Views ⚑

0

vBulletin 5.5.4 getHookList where sql injection

A vulnerability was found in vBulletin 5.5.4 (Forum Software). It has been classified as critical. This affects some unknown functionality of the file ajax/api/hook/getHookList. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

https://vuldb.com/?id.143187

Download Premium WordPress Themes Free
Download Premium WordPress Themes Free
Premium WordPress Themes Download
Free Download WordPress Themes
download udemy paid course for free

Tagged with:



Leave a Reply ✍


loading...