ePrivacy and GPDR Cookie Consent by Cookie Consent
websimon-tables Plugin up to 1.3.4 on WordPress wp-admin/tools.php id cross site scripting – Digitalmunition




Exploit/Advisories Cybersecurity study of the dark web exposes vulnerability to machine identities -- ScienceDaily

Published on September 21st, 2019 📆 | 6732 Views ⚑

0

websimon-tables Plugin up to 1.3.4 on WordPress wp-admin/tools.php id cross site scripting

A vulnerability was found in websimon-tables Plugin up to 1.3.4 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown code block of the file wp-admin/tools.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

https://vuldb.com/?id.142063

Tagged with:



Leave a Reply

Your email address will not be published. Required fields are marked *


loading...